[centos-users 413] Re: Problem on CentOS 4.4

Akemi Yagi amyagi @ gmail.com
2007年 4月 20日 (金) 23:46:14 JST


矢木です。

On 4/20/07, Akemi Yagi <amyagi @ gmail.com> wrote:

> VMware Workstation 5を使っているのですが、CentOS
> 5のi386もx86_64もうまく働くようです。まだあまりいろいろなことを試してはいませんがインストールは問題ありませんでした。

すみません。ちょっと勘違いをしました。これはVMwareのゲストとしての話でした。



centos-users メーリングリストの案内