[centos-users 542] Re: CenOS5 で Apache1.3 をインストールしたい

kozu @ k-rent.net kozu @ k-rent.net
2007年 7月 16日 (月) 01:29:50 JST


八木様

丁寧なご回答ありがとうございます。

> apache-1.3だとCentOS 2のレベルですね。rpm --oldpackageを使って
> むりやりインストールしてみる可能性もありますが、ちょっと難しい
> かとおもいます。 やはりソースからインストールするしかないのかも
> しれません。

なるほど、納得いたしました。
ではソースからコンパイルしてインストールしたいと思います。

また度々ご相談する事もあるかと存じますが、今後ともご回答頂けると幸いです。

以上、よろしくお願いします。




centos-users メーリングリストの案内