[centos-users 433] Re: perlについて

Akemi Yagi amyagi @ gmail.com
2007年 5月 3日 (木) 23:34:36 JST


矢木です。

On 5/3/07, TAIRA Hajime <centos @ pantora.net> wrote:
> 平です。
>
> > エラー: Failed dependencies:
> >     perl(MIME::Parser) is needed by bogofilter-1.1.5-1.i386
>
> CPANで「install MIME::Parser」と実行するとよいかもしれませ
> ん。

rpmを使ってインストールすることもできます。rpmforgeのレポを
enableしておけば

yum install perl-MIME-tools

で取り入れることができます。rpmforgeがレポのリストにない場合
はこのwikiページを参照してください。

http://wiki.centos.org/Repositories



centos-users メーリングリストの案内