[centos-users 487] Re: 4.4 -> 5.0 へのアップグレード

Yutaka Doumae doumae @ joy.ocn.ne.jp
2007年 5月 20日 (日) 14:26:50 JST


堂前%自己レスです

selinux-policy-targeted-2.4.6-30.el5.noarch
10分くらい止まっていた気がしました
#reboot する直前でしたよw

Cel-1.7G + MEM-1GB

#4.4でinstallしていたora10gもupgrade後
#起動は確認出来ました

-- 
doumae @ joy.ocn.ne.jp




centos-users メーリングリストの案内