[centos-users 710] Re: yumコマンドについて

Yamada Kazuo yamada @ sampoji.jp
2008年 4月 18日 (金) 17:55:07 JST


やまだ@越谷です。

On Fri, 18 Apr 2008 17:35:37 +0900 (JST)
Toshio HORI <t.hori @ aist.go.jp> wrote:

> 追加で yum-versionlock を導入すると設定できます。
> 説明は…ここ↓が詳しいです。
> 
>     http://kajuhome.com/yum_versionlock.shtml

こんなモノがあるんですね。
apt派?なので(VineとかDebianも使うので)知りませんでした。
CentOS5ではaptが標準のパッケージとして提供されていない様なので...

-- 
0----+----1----+----2----+----3----+----4----+----5----+----6----+----7----#
      山田  和雄     MailTo:yamada @ sampoji.jp
      Yamada Kazuo




centos-users メーリングリストの案内