[centos-users 1378] Re: W3C Markup Validatのインストールにつきまして

Masakazu Takahashi emasaka @ gmail.com
2010年 5月 19日 (水) 12:07:53 JST


2010/5/19 iso <isoponu @ gmail.com>:
> Can't locate SGML/Parser/OpenSP.pm in @INC (@INC contains:

> 現在、yumにてopensp-1.5.2-4がインストールされています。

 なるほど、Bundle::W3C::Validator でも足りないようですね。

 yum install opensp-devel して cpan install SGML::Parser::OpenSP でど
うでしょう。

-- 
Masakazu Takahashi (emasaka)


centos-users メーリングリストの案内